Image artifacts onto toolbar and status bar

VERIFIED DUPLICATE of bug 172449

Status

Camino Graveyard
Toolbars & Menus
VERIFIED DUPLICATE of bug 172449
16 years ago
16 years ago

People

(Reporter: Brandon Carson, Assigned: Brade)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
The image (or flash) on the right side of the page leaves artifacts on the
toolbar and the status bar. Only thing that clears it is closing the browser
window. Using 10.1.5 and the 2002102204 build.

Comment 1

16 years ago
Looks like a duplicate of bug 172449.

Comment 2

16 years ago
In fact, this bug is nearly identical to bug 172722 which is also a duplicate of
bug 172449.

*** This bug has been marked as a duplicate of 172449 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

16 years ago
verified dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.