Page info ist empty (contains no information)

VERIFIED DUPLICATE of bug 170143

Status

VERIFIED DUPLICATE of bug 170143
16 years ago
14 years ago

People

(Reporter: philippe.hennes, Assigned: db48x)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2b) Gecko/20021016
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2b) Gecko/20021016

when i click on page info in the context menu all the information that should be
shown ist empty (images, links,...)

Reproducible: Always

Steps to Reproduce:
no solution known

*** This bug has been marked as a duplicate of 170143 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Severity: major → normal
Status: RESOLVED → VERIFIED
Summary: Pgae info ist empty (contains no information) → Page info ist empty (contains no information)
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.