Dialog box size for Customize Toolbars

VERIFIED DUPLICATE of bug 171454

Status

()

VERIFIED DUPLICATE of bug 171454
16 years ago
16 years ago

People

(Reporter: ehume, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When the Customize Toolbars dialog box is opened, the content is bigger than the
box. There is no way to enlarge the box, and no scrollbars to navigate the box
over the content. I am using the large (125%) font option in Windows.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 171454 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Mass verifiying of old duplicates.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.