Resizing columns causes Calendar to lock

RESOLVED DUPLICATE of bug 162631

Status

Calendar
Sunbird Only
RESOLVED DUPLICATE of bug 162631
15 years ago
12 years ago

People

(Reporter: Greg, Assigned: Mike Potter)

Tracking

Details

(Reporter)

Description

15 years ago
When resizing column headers in the Tasks section, Calendar locks up.
(Assignee)

Comment 1

15 years ago
Please search for bugs before filing them. There are not a lot of open calendar
bugs to look through.

*** This bug has been marked as a duplicate of 162631 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: Sunbird Only. Be afraid for your sanity!
QA Contact: colint → sunbird
You need to log in before you can comment on or make changes to this bug.