Closed Bug 176986 Opened 18 years ago Closed 18 years ago

"-nosplash" cmd line disables auto laumching of mail client

Categories

(SeaMonkey :: General, defect)

x86
Windows 2000
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 58523

People

(Reporter: krueger.industrial, Assigned: asa)

Details

Have found this on Mozilla 1.1 (8/26/02 release) and 1.2b (10/16/02 release)
Windows 2000 and XP

Preferences are set to:  When Mozilla starts up, open Navigator and Mail/Newsgroups 

Works OK.

Start Mozilla with the "-nosplash" command line option and Mail/Newsgroups does
not automatically start.  Must be done manually.

*** This bug has been marked as a duplicate of 58523 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.