Starting the composition of a mail message makes cursor going down 1 line

VERIFIED DUPLICATE of bug 173818

Status

VERIFIED DUPLICATE of bug 173818
16 years ago
11 years ago

People

(Reporter: Paul.Igodt, Assigned: bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Upon starting a new message into the mail composer, and following any character
you type in, a carriage return seems to be the result.

Comment 1

16 years ago
I confirm this bug on 1.2 beta, windows 2000 SP3. I'll add one point : if only
occurs if you use a signature in your mail account. Composition works well
without signature !

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 173818 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.