Thin borderline case fails, top border is 2x-3x

VERIFIED DUPLICATE of bug 1798

Status

()

Core
Layout
P2
normal
VERIFIED DUPLICATE of bug 1798
19 years ago
18 years ago

People

(Reporter: glynn, Assigned: buster)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Dec3a Seamonkey build, NT4.0/SP3

1.  Launch and go to: http://www.w3.org/Style/CSS/Test/current/sec5515.htm
Look at thin overall border test on this page

•  Note top border of thin overall test; top border is 2x to 3x in height
compared to rest of border.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 1798 ***
(Reporter)

Comment 2

19 years ago
The other bug should have been marked as the duplicate, not this one.
(Reporter)

Comment 3

19 years ago
Copying data from this bug to 1798 for repro info once 1798 is fixed.
(Reporter)

Updated

19 years ago
QA Contact: 4110
(Reporter)

Comment 4

19 years ago
qa contact set to chrisd@netscape.com

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 5

19 years ago
Verified duplicate.
You need to log in before you can comment on or make changes to this bug.