Can´t save images from html-document.

VERIFIED INVALID

Status

VERIFIED INVALID
16 years ago
14 years ago

People

(Reporter: relativt, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
The only way to save is to make the picture a wallpaper(bmp) and fetch it from Windows-directory.

Comment 1

16 years ago
Reporter: Please read the bug-reporting guidelines found at
http://www.mozilla.org/quality/bug-writing-guidelines.html
Please also read thet installation notes.
And please search bugzilla before filing bugs.

This is likely another duplicate of bug 171441 but resolving as invalid since
required information is missing.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.