Status

Core Graveyard
Java APIs to WebShell
--
blocker
VERIFIED INVALID
16 years ago
6 years ago

People

(Reporter: Steven Earl Smith, Assigned: Joe Chou)

Tracking

Trunk
x86
FreeBSD

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
FreeBSD4.7/Mozilla1.0.1/BSD Native Java...

Download a link, then attempt an upload via java and Mozilla immediately
aborts/Dumps.  No Core, No Messages...

Simply Frustrating...

Comment 1

16 years ago
Steven, your build is too old to test against.  Please try with a newer build,
and read the bug reporting guidelines
(http://www.mozilla.org/quality/bug-writing-guidelines.html)

->INVALID
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID

Comment 2

15 years ago
-- Since there is no update from the bug owner, marking the bug verified.
Status: RESOLVED → VERIFIED
Component: Java APIs to WebShell → Java APIs to WebShell
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.