Closed Bug 1782534 Opened 2 months ago Closed 1 month ago

[wayland] Deadlock when showing the all tabs submenu.

Categories

(Core :: CSS Parsing and Computation, defect)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1780389

People

(Reporter: emilio, Unassigned)

References

(Blocks 1 open bug)

Details

Attachments

(1 file)

Attached file Stacks
No description provided.

The severity field is not set for this bug.
:boris, could you have a look please?

For more information, please visit auto_nag documentation.

Flags: needinfo?(boris.chiou)

Should've filed in the GTK component, but this is bug 1780389

Status: NEW → RESOLVED
Closed: 1 month ago
Flags: needinfo?(boris.chiou)
Resolution: --- → DUPLICATE
Duplicate of bug: 1780389
You need to log in before you can comment on or make changes to this bug.