1. Increasing the text size doesn't display. 2. Sidebar doesn't display--not in menu, nor with F9.

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
16 years ago
10 years ago

People

(Reporter: DonMaxwell, Assigned: bugzilla)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.2b) Gecko/20021016
Build Identifier: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.2b) Gecko/20021016

1. Increasing the text size doesn't display in mail composition window, but in
View HTML I can see the "big" tags.

2. No Sidebar.  Still works in Netscape 7, though.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.




Not a bug--but I REALLY like the way Opera changes the size of graphics along
with the text.  That's on my wish list for Mozilla.

Comment 1

16 years ago
in bug 178379 reporter writes:

"I reported that the message composition window wouldn't display a change in text
size.  Sorry!  After rebooting the computer, I find that it does."

Resolving as WFM per that comment.

A possible sidebar issue is already reported in bug 178003.
Reporter: You should not share a profile between NS7 and Mozilla.
Please try a new build and a new profile, and make sure you follow the
installation notes.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME

Comment 2

16 years ago
Don Maxwell, if you want sidebar you should vote for bug 178003.
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.