Status

()

Core
Networking: Cookies
VERIFIED DUPLICATE of bug 178414
15 years ago
15 years ago

People

(Reporter: emmet, Assigned: Stephen P. Morse)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.1) Gecko/20020826
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.1) Gecko/20020826

f

Reproducible: Always

Steps to Reproduce:
1.
2.f
3.

Actual Results:  
f

Expected Results:  
f

f

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 178414 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.