First character in composition ignored

VERIFIED DUPLICATE of bug 173818

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 173818
15 years ago
10 years ago

People

(Reporter: K. Zachary Abbott, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Whenever I compose new mail or reply to a message, whatever letter I first type
in the body of the message is ignored and the cursor jumps down to the first
line of my signature text.
(Assignee)

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 173818 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.