Missing arrow in Mail/News content window

VERIFIED DUPLICATE of bug 174831

Status

SeaMonkey
MailNews: Message Display
--
minor
VERIFIED DUPLICATE of bug 174831
16 years ago
14 years ago

People

(Reporter: Anand Rangarajan, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
In the unexpanded mode, there's no arrow to click on in the Mail/News content
window just left of the "Subject" line. However, if I go ahead and click where
an arrow should be, the area expands and I can see the "From", "Reply-To",
"Date", "To" etc. headers. And an arrow now shows up next to the "Subject" line
for me to click on and switch back to the unexpanded view.

Comment 1

16 years ago
Please read the bug reporting Guidelines regarding the information a bug-report
should contain. Also please search bugzilla before submitting bugs. Visually
striking bugs like th is one are usually already reported - several times. 

Dup of bug 174831, fixed three weeks ago (Oct. 17th)

*** This bug has been marked as a duplicate of 174831 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
marking verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.