Transparency for SWF files

VERIFIED DUPLICATE of bug 93959

Status

()

Firefox
General
VERIFIED DUPLICATE of bug 93959
16 years ago
15 years ago

People

(Reporter: Stephen Heuer, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
there is no reconition for transparency with macromedia flash files(.swf). This
would be nice for a future add on with this program.

Comment 1

16 years ago
This would be a duplicate of bug 93959

Just so you know, rendering problems are usally mozilla bugs, not phoenix ones :)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 93959 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
Mass verifiying old duplicates.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.