when netscape installed => icons of mozilla wrong

VERIFIED DUPLICATE of bug 101968

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 101968
16 years ago
13 years ago

People

(Reporter: Dominik Steiner, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; de-DE; rv:1.0.1) Gecko/20020823 Netscape/7.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-DE; rv:1.0.1) Gecko/20020823 Netscape/7.0

i have installed netscapem the  buttons for "next","back","refresh" are now the
same icons of netscape-browser. my current netscape version : 7.0



Reproducible: Always

Steps to Reproduce:
1.
2.
3.
switch to classic and back to modern (with a restart)



*** This bug has been marked as a duplicate of 101968 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified dupe
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

16 years ago
ok .. thx for help.

the browser has problems with the profile of netscape. For other user's with
this problem, create a new profile !
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.