Closed Bug 1816799 Opened 1 year ago Closed 1 year ago

Can’t rearrange thread columns

Categories

(Thunderbird :: General, defect)

Thunderbird 111
defect

Tracking

(thunderbird_esr102 unaffected)

RESOLVED DUPLICATE of bug 1803272
Tracking Status
thunderbird_esr102 --- unaffected

People

(Reporter: mkmelin, Assigned: aleca)

References

(Blocks 1 open bug)

Details

(Keywords: regression, Whiteboard: [Supernova3p])

Can’t rearrange thread columns. Used to be able to rearrange using dnd.

Assignee: nobody → alessandro
Status: NEW → RESOLVED
Closed: 1 year ago
Duplicate of bug: 1803272
Resolution: --- → DUPLICATE
Whiteboard: [Supernova] → [Supernova3p]
You need to log in before you can comment on or make changes to this bug.