1st Link not show in iframe

RESOLVED WORKSFORME

Status

SeaMonkey
General
RESOLVED WORKSFORME
16 years ago
14 years ago

People

(Reporter: Matt, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

71.50 KB, image/jpeg
Details
(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2) Gecko/20021126
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2) Gecko/20021126

When go to http://www.108web.net/pantip.shtml.
see at iframe,frist link in inframe don't show link.

Reproducible: Always

Steps to Reproduce:
1.open http://www.108web.net/pantip.shtml
2.see at first link in iframe , don't have link.
3.right click in iframe and choose This Frame > View Frame Source.
code html is ok.

Actual Results:  
Don't have link

Expected Results:  
-

-
(Reporter)

Comment 1

16 years ago
Created attachment 107656 [details]
Error

highlight don't have link.

Comment 2

16 years ago
See Bug 182385.

Comment 3

16 years ago
Reporter, can you reproduce this with Mozilla 1.2.1, or 1.3a?

Comment 4

16 years ago
Resolving bug due to lack of response from reporter.

Please reopen this bug report if the problem persists in a new build of Mozilla.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.