in composer, the search functions are disabled

VERIFIED DUPLICATE of bug 76374

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 76374
16 years ago
14 years ago

People

(Reporter: jean-max Reymond, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2) Gecko/20021126
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2) Gecko/20021126

In the tab "html <source>", the search functions are disabled.
It will be nice if it is possible to search all occurences with file:///c: for
example. I insist that real programmers are fan to write directy the code in html

Reproducible: Always

Steps to Reproduce:
1.type some words in the composer
2.go in the tab "html <source>"
3.search functions arre disabled

Actual Results:  
nothing

Expected Results:  
search and replace functions are allowed

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 76374 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
reset owner in case bugs are reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.