[PP]Account Settings:Downward arrow missing in Copy and Folder settings right pane

VERIFIED DUPLICATE of bug 17787

Status

P3
normal
VERIFIED DUPLICATE of bug 17787
19 years ago
14 years ago

People

(Reporter: fenella, Assigned: alecf)

Tracking

Trunk
Sun
Solaris

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Win32 (1999-11-08-09 M11)
[PP]Account Settings:Downward arrow missing in Copy and Folder settings right
pane
1. Launch Messenger using the -mail option
2. Select Edit|Account Settings
3. Double click on an account
3. Select Copies and Folders

Actual result: In the Copy and Folder right pane, notice that the downward arrow
is missing in all the combo boxes.

Expected rsult: There should be a downward arrow in all the combo box.

This only occurs on Win_nt 4.0 only.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 17787 ***
(Reporter)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 2

19 years ago
Mark it verified/dup.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.