mozilla can't keep chrome settings when accessibility is on

RESOLVED DUPLICATE of bug 163816

Status

()

Core
Disability Access APIs
RESOLVED DUPLICATE of bug 163816
15 years ago
15 years ago

People

(Reporter: Kyle Yuan, Assigned: Kyle Yuan)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

15 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021129

Reproduce step:
1. Open Inspector;
2. Open Mozilla;
3. Change the on/off state of sidebar;
4. Quit mozilla and restart;

Actual result:
the sidebar state isn't changed.
(Assignee)

Comment 1

15 years ago
bug 163816 is the real cause of this.

*** This bug has been marked as a duplicate of 163816 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.