Buttons in Site Navigation Bar need accesskeys

VERIFIED DUPLICATE of bug 102909

Status

VERIFIED DUPLICATE of bug 102909
16 years ago
14 years ago

People

(Reporter: jessie30, Assigned: jessie30)

Tracking

(Blocks: 1 bug)

Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

16 years ago
 
(Assignee)

Comment 1

16 years ago
How to display Site Navigation Bar?

View->Show/Hide->Site Navigation Bar->Show always
Assignee: sgehani → jessie.li
(Assignee)

Comment 2

16 years ago
Created attachment 108013 [details] [diff] [review]
add accesskeys to buttons on site navigation bar

accesskey for More doen't work.
It belongs to menu on toolbar.
(Assignee)

Updated

16 years ago
Attachment #108013 - Flags: review?(kyle.yuan)
Duplicate of bug 102909?
(Assignee)

Comment 4

16 years ago

*** This bug has been marked as a duplicate of 102909 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
Attachment #108013 - Flags: review?(kyle.yuan)

Comment 5

16 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.