Closed Bug 1836295 Opened 1 year ago Closed 1 year ago

Support RTCEncodedVideoFrameMetadata.contributingSources

Categories

(Core :: WebRTC: Audio/Video, enhancement, P5)

enhancement

Tracking

()

RESOLVED DUPLICATE of bug 1631263

People

(Reporter: bwc, Unassigned)

References

(Depends on 1 open bug)

Details

(Keywords: dev-doc-needed)

No description provided.
Severity: -- → S4
Priority: -- → P5
Type: defect → enhancement
Keywords: dev-doc-needed

Latest update to libwebrtc has this metadata. I'm just going to add it over in bug 1631263.

Status: NEW → RESOLVED
Closed: 1 year ago
Duplicate of bug: 1631263
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.