Status

()

Core
Keyboard: Navigation
--
enhancement
VERIFIED DUPLICATE of bug 60861
16 years ago
16 years ago

People

(Reporter: Greg, Assigned: Aaron Leventhal)

Tracking

Trunk
PowerPC
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 5.21; Mac_PowerPC)
Build Identifier: 123

If Im at google.com, and I enter text, it should autocomplete without a drop list. 
If I type su   then I should see supercalifragilisticexpialidocious

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 60861 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.