If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

midas - unable to save (cmd_saveAs?)

RESOLVED DUPLICATE of bug 222507

Status

()

Core
Editor
RESOLVED DUPLICATE of bug 222507
15 years ago
14 years ago

People

(Reporter: Kathleen Brade, Assigned: Kathleen Brade)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: midas)

(Assignee)

Description

15 years ago
Midas needs to be able to prompt for saving (cmd_saveAs?)
(Assignee)

Updated

15 years ago
Status: NEW → ASSIGNED
Whiteboard: midas

Updated

15 years ago

Comment 1

15 years ago
adt: nsbeta1-
Keywords: nsbeta1 → nsbeta1-
(Assignee)

Comment 2

14 years ago
dupe of 222507 which jst has

*** This bug has been marked as a duplicate of 222507 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.