when i ran that the test in the url it didn't pass

RESOLVED DUPLICATE of bug 12559

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 12559
15 years ago
13 years ago

People

(Reporter: Mike, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3a) Gecko/20021212
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3a) Gecko/20021212

when I ran the test at this url:
http://mozilla.org/quality/ngdriver/suites/javascript/are008.html
it told me that it failed all three tests.

Reproducible: Always

Steps to Reproduce:
1. Go to the url I provided and it will say that it didn't pass
2.
3.

Actual Results:  
It says that it didn't pass the tests.

Expected Results:  
It should have passed

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 12559 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.