Closed Bug 185559 Opened 18 years ago Closed 18 years ago

Profile Manager cannot highlight 8th listed profile

Categories

(SeaMonkey :: Startup & Profiles, defect)

x86
Windows ME
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 168250

People

(Reporter: RayBirks, Assigned: jag+mozilla)

Details

As I have created several profiles along the way, testing new trunk nightlies, I
now have 8 profile names in Profile Manager.

The 8th, the latest, is not highlighted when I single-click on it. A
double-click on that profile does properly start Mozilla with that profile, however.

I am using Win32 build 2002121308.
Probably the same as bug 168250

*** This bug has been marked as a duplicate of 168250 ***
Status: NEW → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
Verified as a dupe of Bug 168250
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.