Status

Core Graveyard
View Source
--
enhancement
RESOLVED DUPLICATE of bug 104383
15 years ago
8 years ago

People

(Reporter: Turbo, Assigned: Doron Rosenberg (IBM))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Build Identifier: Windows; U; Windows NT 5.1; en-US; rv:1.3a) Gecko/20021209

Is there a possibility to add the feature "GoToLine" to the View Page Source? :)

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago
related: bug 15364, bug 99211

*** This bug has been marked as a duplicate of 104383 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey

Updated

8 years ago
Component: View Source → View Source
Product: SeaMonkey → Core Graveyard
You need to log in before you can comment on or make changes to this bug.