All windows should have toolbar button

VERIFIED DUPLICATE of bug 176421

Status

Camino Graveyard
Toolbars & Menus
--
enhancement
VERIFIED DUPLICATE of bug 176421
16 years ago
16 years ago

People

(Reporter: S Woodside, Assigned: Brade)

Tracking

Details

(Reporter)

Description

16 years ago
Sometimes windows (popups especially) do not have a toolbar button. All windows
should have a toolbar button, to leave the user the choice to browse regularly
in that window.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 176427 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
wrong bug :)
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 176421 ***
Status: REOPENED → RESOLVED
Last Resolved: 16 years ago16 years ago
Resolution: --- → DUPLICATE
v dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.