First char typed in browser or mail causes default sound (sound which indicates mail from older NS)

RESOLVED DUPLICATE of bug 182451

Status

RESOLVED DUPLICATE of bug 182451
16 years ago
14 years ago

People

(Reporter: chooch3, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3a) Gecko/20021212
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3a) Gecko/20021212

Using modern theme

Reproducible: Always

Steps to Reproduce:
1. any browser or email page
2. type
3. sound occurs

*** This bug has been marked as a duplicate of 182451 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.