list item should be tree item

RESOLVED DUPLICATE of bug 257095

Status

()

Core
Disability Access APIs
RESOLVED DUPLICATE of bug 257095
16 years ago
4 years ago

People

(Reporter: Bolian Yin, Assigned: browser China accessibility task force)

Tracking

({access})

Trunk
x86
Linux
access
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
 

Comment 1

16 years ago
mass changing QA contact to Jessie Li.
Status: NEW → ASSIGNED
QA Contact: dsirnapalli → jessie.li

Comment 2

14 years ago
Bolian, is this a duplicate of bug 257095? If not, what is the bug?

Comment 3

14 years ago

*** This bug has been marked as a duplicate of 257095 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.