Status

SeaMonkey
General
--
critical
VERIFIED DUPLICATE of bug 179391
16 years ago
14 years ago

People

(Reporter: Markus Gerstel, Assigned: asa)

Tracking

({crash})

Trunk
x86
Windows XP
crash

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Build 2002122908, Mozilla crashes when closing. Quicklaunch is active. TB15640693W
(Reporter)

Comment 1

16 years ago
hm I searched for Crash on "exit", not "quit" =)

*** This bug has been marked as a duplicate of 179391 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
VERIFIED DUPLICATE
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.