Closed Bug 18807 Opened 20 years ago Closed 20 years ago

scrolling="NO" property ignored in frame tag

Categories

(Core :: Layout: Images, Video, and HTML Frames, defect, P3)

x86
Windows 98
defect

Tracking

()

VERIFIED DUPLICATE of bug 14827

People

(Reporter: ironside, Assigned: pollmann)

References

()

Details

The frame at the top of the page containing the text "World of Arcadia 2"
should not scroll yet it has a vertical scroll bar. This bug was encountered
running build ID: 1999111308 on windows 98 SE
Assignee: karnaze → pollmann
Reassigning to EricP.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 14827 ***
Status: RESOLVED → VERIFIED
Agreed. Marking as verfied dup of 14827.
Thanks mats!
Product: Core → Core Graveyard
Component: Layout: HTML Frames → Layout: Images
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.