after installation IE IE Bookmarks are not imported

VERIFIED DUPLICATE of bug 176715

Status

Mozilla Localizations
de / German
VERIFIED DUPLICATE of bug 176715
16 years ago
16 years ago

People

(Reporter: Helmut Pall, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.2.1) Gecko/20021130
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.2.1) Gecko/20021130

After installation the folder "Lesezeichen - Importiere IE Favoriten" is empty

Reproducible: Didn't try

Steps to Reproduce:
1.
2.
3.



Expected Results:  
all Bookmarks from IE should be in the folder "Lesezeichen - Imporierte IE
Favoriten"
(Assignee)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 176715 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.