Mozilla mouse over crash

VERIFIED DUPLICATE of bug 15407

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 15407
19 years ago
14 years ago

People

(Reporter: irwanw, Assigned: leger)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Click on the bottom thing to pop up the most bottom toolbar (the one with the
several icons and the "mozilla" and "open windows" buttons), put the mouse over
the "Mozilla" button until the little thing under the button appears then click
either on "Open Windows" or the mozilla app itself in the win98 toolbar and it
crashes.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 15407 ***
(Assignee)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Assignee)

Comment 2

19 years ago
Really a dup of http://bugzilla.mozilla.org/show_bug.cgi?id=15946

Marking Verified.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.