Closed Bug 18978 Opened 20 years ago Closed 20 years ago

customize option on left bookmark bar causes crash

Categories

(SeaMonkey :: General, defect, P3, major)

x86
Windows 98

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 15899

People

(Reporter: wald0136, Assigned: leger)

Details

Whenever I attmept to custimize my bookmark toolbar on the left side of the

browser window, it causes apprunner to crash.  I am on a Win 98 system, and am

using Build ID: 1999100618.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 15899 ***
Status: RESOLVED → VERIFIED
[bugday] read them both, they're identical.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.