process_bug.cgi: Argument "" isn't numeric in numeric gt (>) at data/template/en/default/global/hidden-fields.html.tmpl line 43.

RESOLVED DUPLICATE of bug 210663

Status

()

RESOLVED DUPLICATE of bug 210663
16 years ago
6 years ago

People

(Reporter: justdave, Assigned: myk)

Tracking

Details

Found in the webserver logs:

process_bug.cgi: Argument "" isn't numeric in numeric gt (>) at
data/template/en/default/global/hidden-fields.html.tmpl line 43.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 210663 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.