Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 175091
15 years ago
13 years ago

People

(Reporter: Gianpiero Caretti, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2.1) Gecko/20021130

In mozilla 1.2.1 it is not possible to show/hide toolbars directly because it 
is not present the small triangles at the left of the toolbars.
This problem is NOT present in v. 1.0.x but it is present in 1.2.x and in 1.3.x 
alfa too.

Reproducible: Always

Steps to Reproduce:
1. Open the browser
2. Look for the small triangles at the left of the toolbar
3. Those triangles are not present

*** This bug has been marked as a duplicate of 175091 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.