Input tag is filled with color

VERIFIED DUPLICATE of bug 17730

Status

()

Core
Layout: Form Controls
P3
minor
VERIFIED DUPLICATE of bug 17730
18 years ago
18 years ago

People

(Reporter: niallk, Assigned: Eric Pollmann)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
At http://www.psgroup.com, one of the <input type=text ...>tags is filled with
the background color, making it look disabled.
(Reporter)

Comment 1

18 years ago
Created attachment 2913 [details]
Small image capture of the problem

Updated

18 years ago
Assignee: karnaze → pollmann

Comment 2

18 years ago
Reassigning to EricP.

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
*** This bug has been marked as a duplicate of 17730 ***
(Assignee)

Comment 4

18 years ago
Thanks mats!

Updated

18 years ago
Status: RESOLVED → VERIFIED
QA Contact: cpratt → elig

Comment 5

18 years ago
<what pollman said. ;-> Verified as duplicate. Thanks!
You need to log in before you can comment on or make changes to this bug.