[RFE] talkback for mach-o trunk build

VERIFIED DUPLICATE of bug 116795

Status

Core Graveyard
Talkback Client
--
enhancement
VERIFIED DUPLICATE of bug 116795
16 years ago
9 years ago

People

(Reporter: King-On Yeung, Assigned: Shiva Thirumazhusai)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.3b) Gecko/20030125
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.3b) Gecko/20030125

crashes on using mach-o trunk build are usual. talkback is useful to submit
information for improvement.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

16 years ago
see bug 116795 comment 11

*** This bug has been marked as a duplicate of 116795 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED

Updated

9 years ago
Component: Talkback Client → Talkback Client
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.