ownderNode for StyleSheets imported through meta tag is not defined

VERIFIED DUPLICATE of bug 36511

Status

()

Core
DOM: CSS Object Model
VERIFIED DUPLICATE of bug 36511
15 years ago
15 years ago

People

(Reporter: Vladimir Ermakov, Assigned: jst)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

15 years ago
ownderNode for StyleSheets imported through meta tag is not defined
See the testcase
(Reporter)

Comment 1

15 years ago
Created attachment 112780 [details]
testcase

*** This bug has been marked as a duplicate of 36511 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

15 years ago
verifying
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.