Closed Bug 191312 Opened 17 years ago Closed 17 years ago

Selection of a last item (user) isn't displayed in the Profile Manager

Categories

(SeaMonkey :: Startup & Profiles, defect)

x86
Windows 2000
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 168250

People

(Reporter: asherman, Assigned: jag+mozilla)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030130
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030130

The Profile Manager contains 5 items (users), but the selection of the last item
cann't be displayed, althogh that is selected and there is no problem to load it. 

Reproducible: Always

Steps to Reproduce:
1. Start Mozilla
2. In the Profile Manager try to select last item 
3. It is selected, but there is no selection diplayed

Actual Results:  
It is possible to be deluded with this bug.

Expected Results:  
There must be selection displayed
Updated QA contact to gbush@netscpe.com
QA Contact: ktrina → gbush
Summary: Selection of a last item (user) isn't displayed in the Profile Manager → Selection of a last item (user) isn't displayed in the Profile Manager

*** This bug has been marked as a duplicate of 168250 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.