Status

--
enhancement
VERIFIED WORKSFORME
16 years ago
14 years ago

People

(Reporter: ilyanep, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3a; MultiZilla v1.1.32 final) Gecko/20021212
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.3a; MultiZilla v1.1.32 final) Gecko/20021212

IT does, IT's true

Reproducible: Couldn't Reproduce

Steps to Reproduce:
Throw a banana pie at the computer
3.

Actual Results:  
dsfdsf

Expected Results:  
dsfsdf

dsfdsfdsgfdg
(Reporter)

Comment 1

16 years ago
IT's only a test
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
verified.  Please use the test bugzilla installation at landfill.bugzilla.org in
the future for such tests -- the mozilla.org installation is not an acceptable
place for these.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.