classic theme is messed up.

CLOSED DUPLICATE of bug 190993

Status

SeaMonkey
Themes
--
trivial
CLOSED DUPLICATE of bug 190993
16 years ago
10 years ago

People

(Reporter: Pham, Assigned: shliang)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3b) Gecko/20030129
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3b) Gecko/20030129

edit>preferences>advanced>cache looks messed up. The buttons are too small and
letters leak out.

Reproducible: Always

Steps to Reproduce:
1.Switch to classic
2.
3.



Expected Results:  
Fix the classic theme

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 190993 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
Closed
Status: RESOLVED → CLOSED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.