wrong command: ./netscape -profilemanager

VERIFIED DUPLICATE of bug 170108

Status

Documentation
Help Viewer
--
trivial
VERIFIED DUPLICATE of bug 170108
15 years ago
15 years ago

People

(Reporter: panzi, Assigned: Ian Oeschger (gone))

Tracking

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2.1) Gecko/20021130
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2.1) Gecko/20021130

The Description in the Help how to start the profile manager under Linux is wrong.
./netscape -profilemanager
should be replaced with
mozilla -profilemanager

Reproducible: Always

Steps to Reproduce:
1. open help
2. click contens > managing profiles > creating a new profile
3. read point 2

Actual Results:  
a wrong commamnd is displayed:
./netscape -profilemanager

Expected Results:  
display the right command:
mozilla -profilemanager
Status: UNCONFIRMED → NEW
Ever confirmed: true

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 170108 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v
Status: RESOLVED → VERIFIED

Comment 3

15 years ago
.
Component: Help → User
Product: Browser → Documentation
Version: Trunk → unspecified
You need to log in before you can comment on or make changes to this bug.