option to get recipient and sender views of a given mailbox.

RESOLVED DUPLICATE of bug 36492

Status

RESOLVED DUPLICATE of bug 36492
16 years ago
14 years ago

People

(Reporter: riemann, Assigned: sspitzer)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2.1) Gecko/20021130
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2.1) Gecko/20021130

It seems that only the sent folder can have a view by the recipient, and the
other views have it by the sender. It would be good to be able to choose which
view you have in any mailbox.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

16 years ago
dup of bug 36492 (by way of dup bug 168796 -> 107073)

*** This bug has been marked as a duplicate of 36492 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Summary: option to get recipient and sender views of a given mailbox. → option to get recipient and sender views of a given mailbox.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.