Search Field in Edit Cookies à la Mail

RESOLVED DUPLICATE of bug 159035

Status

--
enhancement
RESOLVED DUPLICATE of bug 159035
16 years ago
15 years ago

People

(Reporter: stf, Assigned: sfraser_bugs)

Tracking

Details

(Reporter)

Description

16 years ago
Add a Rounded Search Field in the Edit Cookies like in Apple Mail.
To allow to filter/find cookies containing the entered search string.
With a black round cancel button at the right side of the Search field.
Build 0131

Comment 1

15 years ago
Is this a dupe of Bug #159035?

Comment 2

15 years ago
Looks like it to me.

*** This bug has been marked as a duplicate of 159035 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.