Status

SeaMonkey
General
P3
normal
VERIFIED INVALID
18 years ago
13 years ago

People

(Reporter: skliaroukp, Assigned: leger)

Tracking

Trunk
Other
Other

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
I'm using fvwm, the mozilla is not always refreshing itself
(especially when window on top of mozilla was closed).

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → INVALID

Updated

18 years ago
Status: RESOLVED → VERIFIED
QA Contact: leger → elig

Comment 1

18 years ago
Resolving as INVALID due to bug lacking sufficient information for an engineer to
meaningfully research.

skliaroukp@geocities.com, if you're still seeing this, could you please re-open
with the information specified in the Bug Writing Guidelines? (e.g. build date,
steps to reproduce, etc.)
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.