Banner dissapears when cursos is placed on or near it

VERIFIED DUPLICATE of bug 192381

Status

Tech Evangelism Graveyard
Chinese-Simplified
--
trivial
VERIFIED DUPLICATE of bug 192381
16 years ago
3 years ago

People

(Reporter: Thomas Buffington Jr., Assigned: Katsuhiko Momoi)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3b) Gecko/20030207
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3b) Gecko/20030207

On the URL of http://ffcrystals.elite-gaming.com/ffcrystals.php?id=id&menu=menu
the website banner dissapears. The way it dissapears is by positioning my cursor
anywhere near it by moving my mouse. I have contacted the webmaster about this
problem and he has stated he doesn't want to recode the page because something
might go wrong.



Reproducible: Always

Steps to Reproduce:
1. Go to On the URL of http://ffcrystals.elite-gaming.com/

2. Click on the enter button

3. Move your mouse cursor anywhere near the banner that appears atop the index page.

Comment 1

16 years ago
this got filed twice, see bug 192381

*** This bug has been marked as a duplicate of 192381 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.