Status

enhancement
RESOLVED DUPLICATE of bug 135977
17 years ago
11 years ago

People

(Reporter: Petr, Assigned: Bienvenu)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2) Gecko/20021203
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2) Gecko/20021203

It will be very usefull to fully support RFC 2086
to allow users to set ACL on mailboxes, when IMAP
server support it (MS Exchange, Cyrus, ...)

Reproducible: Always

Steps to Reproduce:

*** This bug has been marked as a duplicate of 135977 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.